summaryrefslogtreecommitdiff
path: root/setup.py
diff options
context:
space:
mode:
Diffstat (limited to 'setup.py')
-rw-r--r--setup.py2
1 files changed, 1 insertions, 1 deletions
diff --git a/setup.py b/setup.py
index 9216805..1e173ce 100644
--- a/setup.py
+++ b/setup.py
@@ -61,7 +61,7 @@ setup(name = "gbp",
'Topic :: Software Development :: Version Control :: Git',
'Operating System :: POSIX :: Linux',
],
- scripts = ['bin/git-pbuilder'],
+ scripts = ['bin/git-pbuilder', 'bin/git-mock'],
packages = find_packages(exclude=['tests', 'tests.*']),
data_files = [("/etc/git-buildpackage/", ["gbp.conf"]),],
requires = ["six"],